Re: IDS Error - VP Notify
Posted in 2008
John Carlson — — source: Usenet: comp.databases.informix
Laurie Gustin wrote: > Just curious if anyone has ever recieved this error in their online.log. > > VP Notify mechanism incomplete after 5 minutes. This can be due to > slow network file access. Will try 12 more times > > The instance was blocked by checkpoint and connections ran out of > control. I had to bounce the engine to clear everything. I am > wondering if this was perhaps caused by hardware errors... or truly by a > slow network at the moment (It would have had to be very slow...) > Anyway, any insight would be appreciated. I will open a PMR with IBM as > well. > Any disk / SCSI issues in syslog.log? JWC