Re: Informix Warning: network down/no permission
Posted in 1998
A number of things spring to mind... check the sqlhosts entries along with the services file - any descrepencies between the two may casue a network failure. Also, any environment variables that aren't set correctly:- INFORMIXDIR PATH INFORMIXSERVER ONCONFIG Hope this helps Sean huesing@my-dejanews.com wrote in message <731d9p$dud$1@nnrp1.dejanews.com>... >H1 >Environment:SOLARIS 5.6 --INFORMIX 7.3 > >we try to create a new chunk by using onmonitor. >When onmonitor starts up a warning appears:network down. >The create fails with :no permission to write to network or user unknown . > >Is someone able to help us or is there any idea?? >Thanks a lot >Susanne > >-----------== Posted via Deja News, The Discussion Network ==---------- >http://www.dejanews.com/ Search, Read, Discuss, or Start Your Own