Re: SAS giving error
Posted in 2010
Floyd Wellershaus — — source: Usenet: comp.databases.informix
Thank you very much Fernando. The problem was with client locale. :-)) ----- Original Message ----- From: domusonline@gmail.com Sent: Thu, March 25, 2010, 8:32 AM Subject: Re: SAS giving error I believe it's related to Codeset conversions... Please make sure your DB_LOCALE is correct for the database server and that the database does not contain invalid characters (characters not valid in the database codeset). Do a search. I think this error was already discussed on c.d.i. Regards. On Thu, Mar 25, 2010 at 12:15 PM, Floyd Wellershaus >;floyd@fwellers.com