Connection from AS server
Posted in 2004
Shevkar, Mukund — — source: Usenet: comp.databases.informix
I am getting a problem that connection from a physically different AS server is not happening to DB server. When I telnet from AS server into unix box where DB is created, it works find on Unix level. We're getting db error and there is no explanation further to this. Can I know how to identify the sessions / user ids those are trying to connect from AS server? Probably the connection timeout happens here. What happens if no session is created by db engine ? could not get any alert / error in online log file. Ifx 7.31 server HP-ux 11.x Mukund sending to informix-list