Re: I-Star/Isql
Posted in 1994
Yogen Sanghani — — source: Informix-list mailing list archive (1991-1998)
Tom Hogarty (hogarty.pad@sni.de) wrote: : >>From: db@med-in.uni-sb.de (Dieter Becker) : >>Informix-Online seems to work properly, but any attempt to start : >>isql or i4gl leads to a core-dump with error-message: : >>segmentation fault. If you are using NIS and I-SQL version 4.1x then the problem is that I-SQL does not work well with NIS, it needs local entries for the users who are going to access it. ----- Yogen. ICon Inc. (212)972-4266