Hi all,
After implementing the C2 security in our development server ( DEC ), we
start getting error -951
> Incorrect password or user jcs is not known on the database server.
I used the same account and was able to use dbaccess to access the database.
The problem only occur when I try to use client program, eg. ODBC or Baan.
Informix technical support searching result shows at least 1 known problem
with C2 on HP platform. Has anyone been successfully done the same thing
on DEC before? By the way, IDS version 7.23.FC1 and Digital V4.0 564.
Thanks in advance.
-----------== Posted via Deja News, The Discussion Network ==----------
http://www.dejanews.com/ Search, Read, Discuss, or Start Your Own