hi,
has anyone been able to use onbar with tape devices (DDS-3 in our case) on
SCO Openserver (5.04, patched, Informix 7.30UC2X2)? Is it a known problem?
Tape drives (we have two) are working, we can backup and restore data with
tar, cpio etc.
With ISM we can label a tape, but cannot mount it
ism_op -mount <TAPEDEV> exits with
nsrmm: error, tape label read, I/O error
regards,
Ivars Strazdins
SRS network administrator