Re: 103 error
Posted in 2003
Jonathan Leffler — — source: Usenet: comp.databases.informix
dusong wrote: > I have a database name cbsdb,and I want to grant dba privilege to a user > bcvusr.I execute "grant dba to bcvusr" ,Informix Server dump memory > to a file and report the 103 error,But the Informix Server still > alive,another user still can use the database without any question. > > DB:IDS 9.4 FC2W2 > > OS:HP 11i That shouldn't be happening. Open a case with IBM/Informix Tech Support. -- Jonathan Leffler #include <disclaimer.h> Email: jleffler@earthlink.net, jleffler@us.ibm.com Guardian of DBD::Informix v2003.04 -- http://dbi.perl.org/