Re: Warning:Network down
Posted in 1998
Art S. Kagel — — source: Informix-list mailing list archive (1991-1998)
huesing@my-dejanews.com wrote:
>
> Hallo!
> We try to create a new chunk by using onmonitor.
> When onmonitor starts up a warning appears: Network down
> The create fails with "no permissions to write to network or user unknown on
> the database server"
> There are no problems with oninit and dbaccess (creating tables etc)
> Our environment is SOLARIS 5.6-Informix-Online 7.3
> Is there anyone with an idea?
I do not recognize the message from onmonitor, however, have you tried
using onspaces to add that chunk? Just type onspaces it is self
documenting.
Art S. Kagel