ERROR INSTALLING OAT 2.72
Posted in 2011
Topics: Installation, Setup & Upgrades, Platform-Specific Issues, Third-Party Tools & Monitoring, Versions, Editions & End-of-Life
I have posted this on oat forum but no one has replied so I am trying here . Also does IBM support this product? details running on window xp service pack 3 OAT 2.72 IBM Informix Dynamic Server Version 11.50.FC6 HP-UX wuasp132 B.11.23 U 9000/800 the problem when trying to start apachec web server get this message failed to start the application because the configuration is incorrect reinstalling the application may fix the problem
IBM doesn't directly support OAT according to their call center. I've ran into the error in question. You need to re-install it (again and again sometimes) until it works. Make sure to completely un-install it (wipe the directory out if it leaves it behind).
Thanks for that info Jared. i have tried installing twice removing dir as well - have given up on it now.IBM should not be pushing this product as it has many bugs. Every version I intsall i strike a problem with.