i cannot start Informix service
Posted in 2003
----------------------- Hi everybody, i have changed the IP of my server and it seems not start the service ol_ .... The mistake is the classic : Could not initialize the security subsystem. Please ensure that this account has the necessary privileges and ensure INFORMIXSERVER value exists in the registry and environment. any suggestion ?? ----------------------- Hola a todos, cambie la IP de un servidor y ahora parece no levantar el servicio ol_.... El error es el clásico : Could not initialize the security subsystem. Please ensure that this account has the necessary privileges and ensure INFORMIXSERVER value exists in the registry and environment. Alguna sugerencia ? -- Mariano Martinez SIU-Guarani Departamento de Estadisticas UNICEN