RE: Onbar Restore Problem
Posted in 2003
Colin Bull — — source: Usenet: comp.databases.informix
Stefan.Gabriel@nylex.com.au wrote
> I am attempting to test our online backups to a DRP server that is
> configured the same as our production server. I can perform
> backups fine
> using onbar and Arcserve software, but when I try a restore,
> it fails with
> a XBSA error: Exceeded Available Resources.
>
> We are running Windows NT 4.0 SP6a, Informix 7.31.TD1X2.
>
> Below is a snippit of the bar_act.log and bar_dbug.log files.
>
> I have tried a multitude of ideas etc but am no closer to finding the
> solution to this problem. Any ideas how to resolve this?
have you looked in the online log file to see if this gives any clues ?
Colin Bull
sending to informix-list