Onbar failing on IDS 9.40
Posted in 2003
Andy Watson — — source: Usenet: comp.databases.informix
I recently upgraded an instance to IDS 9.40 for testing. When running
an onbar backup (-b -w -L 0 using HP Omniback) it now fails within
seconds reporting an error 163. This refers to a mismatch between the
timestamps at the top and bottom of each page. I take it that this is
because of the page structure changes needed to support large chunks.
Is there any workaround to this or is it a development task for HP?
Any experience on this would be appreciated.
Thanks,
Andy
IDS 9.40
HP-UX 11.11
Omniback 4.1
Andrew Watson
Ardenta Limited
andrew.watson@ardenta.com