ErrorCode = -27002
Posted in 1999
Prasad Bandaru — — source: Informix-list mailing list archive (1991-1998)
To All Informix experts,
I am not a DBA. But apparently I had to manage this Informix9.1.3 for my
project that I am working right now. I am trying to connect to the DB
but, I am getting the error code -27002 ([VENDORLIB] Vendor Library
Error: No connections are allowed in OnLine quiescent mode.) when I try
to connect to the database. I tried to shut down by using onmode
-yuk.But it does not work. Is there any way to get my DB into non -
quiescent mode. Or How do I fix my problem.
Please Help,
I appreciate any help,
Thanks,
Prasad