Re: Informix-Net & sqlexecd
Posted in 1998
Simon Burrows — — source: Informix-list mailing list archive (1991-1998)
rblazquez@thesis.com.ar (Rolando Blazquez) wrote: >Hi, i'm having a problem executing the ./informix/lib/sqlexecd daemon. >the error is : > 25544 The sqlexecd daemon cannot get a host >structure.: No Error >Any help.....Thanks. On Fri, 20 Mar 1998 19:18:17 -0300, you wrote: >Hi, i'm having a problem executing the ./informix/lib/sqlexecd daemon. >the error is : > 25544 The sqlexecd daemon cannot get a host >structure.: No Error This can occur if your server cannot resolve it's own name. Ensure that a suitable entry exists in /etc/hosts on your server for itself. Simon