onbar problem
Posted in 1999
I am using IDS 7.24 and ADSM, which has been working without a hitch for
months. This morning I attempted to do a restore and I am now getting the
following message in my onbar log :
Unable to open connection to server:could not fork server connection.
Nothing on the system has changed as far as I can tell, the system is
backing up OK, the logs are backing up OK, but when I come to do a restore I
get the above message.
I also have two other test servers and they also fail with the same error
when trying to do a restore, if anyone out there has any idea what may be
causing this I would love to know !
Regards
Callum
Reply to : callum@online-home.freeserve.co.uk