Re: NT SERVER / Informix 7.23.TC8 problem!!!! HELP!!! URG!
Posted in 1998
Joca (jcardoso@neosis.com.nospam) wrote: : I have a problem installing Informix Over NT4.0 with SP3. A dialog : error appears at the end, with the message: : Unable to Create dbSpace. Create dbSpace in Space explorer. : When I go to Space Explorer them menu with the options to create the : dbSpace are disabled! Check to see if you are on a NTFS filesystem rather than a FAT. joe : URGENT! : Thanks in Advance : jcardoso@neosis.com.NoSpam -- --------------------------------------------------------------------------- Joe Lumbley(jlumbley@netcom.com) author of: "INFORMIX DBA Survival Guide" Slaving away on "INFORMIX DBA Survival Guide, The SQL", available late 1998 from Prentice Hall/Informix Press. ---------------------------------------------------------------------------