Re: Hanging processes after database startup
Posted in 1995
Roger Tomas — — source: Informix-list mailing list archive (1991-1998)
lou2@cbnews.cb.att.com (louis.avrami..jr) wrote: >Hi everyone, > > My group has been experiencing a very strange problem with >database processes hanging after starting up Informix OnLine 5.02 >UC7. We're running on a UNIX box with the SVR4 operating system. >Once a week, we shut down Informix, reboot the computer, and then >start Informix back up. Everything appears to be working normally. >There are no error messages on the console or in the Informix log >files. I'd also like this information. We're having a similar problem with Online 5.01.UD2 on Ultrix. Except the problem doesn't go away until we reboot the box. Thanks. Roger Tomas AG Communication Systems