Re: Fail to initialize Online
Posted in 1997
David Williams — — source: Informix-list mailing list archive (1991-1998)
In article <67diqo$gb9@cssun.mathcs.emory.edu>, Richard W Sinyem <senyem@malitnet.net.my> writes >Dear All, > >Despite configuring the sqlhosts, onconfig and /etc/services correctly, I >encountered the following >errors when attempting to startup the Online engine. The error: > >16:42:30 TIMER VP: Could not redirect I/O in initialization, errno=13 >16:42:30 mt.c, line 3314, thred 0, proc id 1201, TIMER VP: Could not redirect >I/O in init. >16:42:30 PANIC: Attempting to bring system down. > >Informix-Online: 7.10.UD1 >OS: HP-UX B.10.01 >Hardware: HP D Class 9000 > Check /dev/null exists and is ok. > >Please help > >Thanks > >Richard W Sinyem >senyem@malinet.net.my > -- David Williams