Question about onbar & omniback
Posted in 1998
EDWARD ROLLINGS — — source: Informix-list mailing list archive (1991-1998)
Environment:
IDS 730UC3
HP/UX 11.0
Omniback (should be current but not sure of specific version)
The Informix backups for the dbspaces and logical logs are setup & configured.
Things run fine from the omniback gui component.
(I know we need to use Bar_Debug_log and xbsa.message.log - next step)
However, attempts to run backups (dbspaces & logical logs) from the onbar
command
line fail with an XBSA error (but a connection to the storage manager -
omniback is
successful). Anyone with experience have any thoughts/comments. Will provide
more info as we proceed.
Thanks