Translating with DrWatson… this can take a few seconds the first time.
This is a genuine, complex translation. DrWatson protects commands, error codes, and log output while naturally translating the surrounding text. It’s translated once and saved.
So you have restarted and onstat -g env still shows the old value?
And this is not in the environment of the server when it is started
Add to the startup file env > /mydir/env.$INFORMIXSERVER.date
'+whatever gives to the second accuracy'
since I assume you will not start 2 instances in the same second. Put
in a sleep 5 between instance starts
if needed since it is probably a bad idea from machine load to start
several instances in parallel.
What does oncheck -cr give? Any reserved page differences?
David.
We use strictly necessary cookies to make this site work. With your
consent we’d also use optional cookies for analytics and marketing. You can accept all,
reject all, or choose. Read our Cookie Policy.