Onbar XBSA error 100
Posted in 1998
"Viegas, John" — — source: Informix-list mailing list archive (1991-1998)
I am running v 7.23.UC6, with ADSM , and I encountered the following
errors:
1998-01-13 08:55:13 46998 44558 onbar -r -n 1956
1998-01-13 08:55:26 46998 44558 Successfully connected to Storage
Manager.
1998-01-13 08:55:26 46998 44558 An unspecified XBSA error has
occurred: 100
1998-01-13 08:55:26 46998 44558 WARNING: ON-Bar was unable to get
backup recor
d of rootdbs from
storage manager.
1998-01-13 08:55:26 46998 44558 ERROR: Unable to start the physical
restore: A
rchive API error: already open.
1998-01-13 08:55:26 46998 44558 ERROR: Unable to start the physical
restore: A
rchive API error: already open.
Has anyone ever encountered and XBSA 100 error.
We've seen XBSA 96, but never a 100.
Thanks in advance
JP