Replication Setup
Posted in 2001
Amit Mehra — — source: Informix-list mailing list archive (1991-1998)
Hi, I have a problem with connectivity between 2 dynamic servers 7.3 . I have 2 replication servers and when i try to declare the second server for ER and select the first replication server as the synchronisation server i get an error as follows: "The start of ER on the server gis failed with error 5(unable to connect to server specified)" If i dont specifiy the synchronisation server it works but there is no link between the two servers. Can any one hlep? Thanks Regards Amit