enterprise replication
Posted in 2001
Praveen Tummala — — source: Informix-list mailing list archive (1991-1998)
Hi all, I am trying to set up enterprise replication between two servers. Sqlhosts files of both the servers contain same information. Both servers are using tlitcp connections. I started one server as a replication server. But when I try to start the second server as a replication server from the first one using --connect option, an error is returning :- unable to connect the server specified; For information, first server is in Belgium, and second one is in India. I could not understand what the problem is. Can anyone help me plase? Thanks, Praveen.