Re: I-NET error 25528 - also, what options for starting sqlexecd? (fwd)
Posted in 1996
For those of you Waiting on my input on this I will DO so only to those who e-mailed me directly! Due to those who seem to think I post here to much I will not be sending this to the WHOLE LIST. If I can not access you via my Network, Sorry! The orginal poster of this problem from all response I've seen, I believe has had their problem solved! ---------- Forwarded message ---------- Date: Sun, 23 Jun 1996 11:20:57 -0500 (CDT) From: Cheryl Kendricks <cherylk@prod1.jcdc.doleta.gov> To: Martin How <martin@buonacor.demon.co.uk> Cc: informix-list@rmy.emory.edu Subject: Re: I-NET error 25528 - also, what options for starting sqlexecd? Yeah and if you include a name for HOST (make sure it is 7 chars or less) in the /etc/hosts file on the SCO (SNIP....) On Sat, 22 Jun 1996, Martin How wrote: > > It only a guess but --- each user needs to have a correct entry in the > /etc/hosts fileon the SCO box. > > > Failure to do this causes this type of symptom on SE5.01 and SCO 3.2.2 (SNIP) > noblesys@atl.mindspring.com "Noble Systems Corporation" writes: > > > Here is the system configuration: > > > > SCO OpenServer 5 Enterprise with Release Supplement 5.0.0d > > Informix 4GL 4.13.UD3 > > Informix SQL 4.13.UD1 > > Informix I-Net 4.12.UC1 > > Informix SE 5.03.UC1 > > > > Thanks, > > ************************************************************* > > That was Zen - this is Tao > > ************************************************************* > > (SNIP)