Problem with installing NewEra 3.1
Posted in 1999
maratkotik@mail.ru — — source: Informix-list mailing list archive (1991-1998)
Hello,
During the installation of NewEra 3.1 on Windows 98/95 (i've tried
both) fails creation of Private WS and error message appears:
- 329 (Database not found or no system permission)
But the database exist in the directory c:/db.
All described above occurs if Private WS is created under management
Informix SE on Windows 98/95. But if I use Informix
OnLine on Solaris 2.6 SPARC all installed fine.
May be some files defined incorrectly?
My c:\\informix\\etc\\sqlhosts:
LOCAL seipcpip alex98 sqlexec
ONLINEserver1 onsoctcp server1 sqlturbo
I shall be grateful for any information.
Thanks in advance.
Best regards,
mailto:maratkotik@mail.ru