Re: NT SERVER / Informix 7.23.TC8 problem!!!! HELP!!! URG!
Posted in 1998
steeve_boulanger@baan.com — — source: Informix-list mailing list archive (1991-1998)
Joca, Might be your NT partition that is not NTFS... Make sure your trying to create your dbspace on a NTFS partition. Steeve In article <357d11af.5319556@news.telepac.pt>, jcardoso@neosis.com.nospam (Joca) wrote: > > > I have a problem installing Informix Over NT4.0 with SP3. A dialog > error appears at the end, with the message: > > Unable to Create dbSpace. Create dbSpace in Space explorer. > > When I go to Space Explorer them menu with the options to create the > dbSpace are disabled! > > URGENT! > > Thanks in Advance > jcardoso@neosis.com.NoSpam > > -----== Posted via Deja News, The Leader in Internet Discussion ==----- http://www.dejanews.com/ Now offering spam-free web-based newsreading