Re: Error -406 problem
Posted in 1998
Mark Andrews — — source: Informix-list mailing list archive (1991-1998)
I had that error with tuxedo trying to connect. I cured it from the tuxedo
side, but the reason was the account tuxedo used to connect to the
database didn't have access privlages to the dbspaces (it was running
under the system account). Maybe your problem is something similar
Mark
--
> my local se7.2 server fails when i try to connect via dbaccess.
> the error message is '406 memory allocation failure'.
> the whole thing 'runs' on nt40 and i cant find any memory problems
> in the os.
> does anyone has experience with the 406 error?
>
> tom