onbar error on sco openserver
Posted in 2003
WANG PING — — source: IIUG Forums & Mailing Lists
I have Informix DS 7.31UC7 on SCO open server 5.0.5,the
tape device is DDS-4,the store manager software is ISM2.2.when I execute onbar
-b to backup about 10GB data, I recieve the following messages in daemon.log
log.
nsrmmd #1: pid 6302 frag size 538976288, invalidating connection
NetWorker: RPC error, Unable to send
NetWorker: Send Chunk to MMD failed, Bad file number
The following messages in bar_act.log log
Process 1658 received signal 13. Process will exit after cleanup.
Due to the previous error, logical restore will not be attempted.
Thanks in advance for your help.!