Sorry.
There was a typo on Red Hat version on the e-mail I sent earlier.
We are running Informix Dynamic Server Version 9.40.UC1X2 on Red Hat 7.3
(2.4.18).
This error only happened from time to time (I mean on and off).
Thank you,
Dorn B.
----- Original Message -----
From: "Dorn Bhechsonggram" <dorn@bakcommunications.com>
To: <paul@oninit.com>
Sent: Thursday, November 06, 2003 07:00 AM
Subject: Re: SQL: -25580: System error occurred in network function.
> Sorry.
>
> We are running Informix Dynamic Server Version 9.40.UC1X2 on Red Hat 7.8
> (2.4.18).
> This error only happened from time to time (I mean on and off).
>
> Thank you,
> Dorn B.
>
>
> ----- Original Message -----
> From: "Paul Watson" <paul@oninit.com>
> To: <informix-list@iiug.org>
> Sent: Thursday, November 06, 2003 12:12 AM
> Subject: Re: SQL: -25580: System error occurred in network function.
>
>
> > Dorn Bhechsonggram wrote:
> > >
> > > This is a multi-part message in MIME format.
> >
> > Please don't
> >
> > >
> > > We have been lately getting the error=20
> > > SQL: -25580: System error occurred in network function.
> >
> > What OS, and Informix version
> >
> > >
> > > Anyone has any ideas what might be the cause of the problem?
> > >
> > > Thank you.
> > >
> > > Best Regards,
> > >
> > [cutting]
> >
> > --
> > Paul Watson #
> > Oninit Ltd # Growing old is mandatory
> > Tel: +44 1436 672201 # Growing up is optional
> > Fax: +44 1436 678693 #
> > Mob: +44 7818 003457 #
> > www.oninit.com #
> >
>
sending to informix-list