Re: cannot start with 4 AIO virtual processor
Posted in 2006
Stefan.Gabriel@nylex.com.au — — source: Usenet: comp.databases.informix
informix can only be run with 1 aio vp under windows. Any other value results in the server being started with 1. Unless 9.40 and 10.x are different (haven't checked)? Regards Stefan ********************************************************************** This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the sender and delete the material from any computer. You can visit Nylex at http://www.nylex.com.au **********************************************************************