Re: set explain error
Posted in 1995
In article <3tl6fp$qqc$1@mhafc.production.compuserve.com>
75030.2743@CompuServe.COM "Santiago Albanese" writes:
> I'm getting an error 581 everytime I try to run set
> explain on under dbaccess or 4gl . Then engine is Online 5.0
> sco -unix 4.2 . Does anyone knows what could be the problem ?
This can happen if (for example) you install a version 4 tools (say RDS)
AFTER the engine was installed. I suggest re-installing OnLine and
then ringing tech support if you've still got problems.
Regards
--
============================================================================
Sally Woolrich | This mail contains my personal
sally@excelsis.demon.co.uk | views not those of my employer!
============================================================================