Re: BCHECK AND 16100 ERROR
Posted in 1992
Walt Hultgren {rmy} — — source: Informix-list mailing list archive (1991-1998)
Path: emory!wupost!sdd.hp.com!hplabs!hpl-opus!hpcc05!hpdmd48!harry From: harry@hpdmd48.boi.hp.com (Harry Lynch) Newsgroups: comp.databases.informix Message-ID: <38490002@hpdmd48.boi.hp.com> Date: 5 Mar 92 16:35:34 GMT References: <38490001@hpdmd48.boi.hp.com> Organization: Hewlett Packard - Boise, ID We have found a solution for the problem. Installation of the SQL product after the SE product overwrites the message file ( bcheck.iem ) which seems to be the cause of the problem. Putting the old ( SE ) version of the message back into the file seems to fix the problem. Harry Lynch