Claus SamuelsenBio
Threads
- Maximum number of pages for a partition
- Determining lock table size
- 4gl back arrow code
- Re: esql/c Batch Updates
- Re: IDS 11.5 licence question: virtual versus physical processors ?
- Re: Expansion of round-robin fragmentation
- Re: SIS: Lets talk about geospatial vs geodetic
- URL decode an attribute
- Re: Non-printable sign
- Websphere Message Broker
- Re: dbaccess vs column headers
- Getting a bite of the Apple?
- How to check up that has taken place UPDATE?
- Re: 4GL debugger "use" command causing coredump
- Re: IfxMetaDataCollectionNames, where is it ???
- informixsql-load from
- Re: Process taking most of Logcal Log
- ipcshm and AIX
- Size of Index for given table
- Process taking most of Logcal Log
- Re: dbexport problem
- How to find the location of logical log file
- Re: BAR_MAX_BACKUP - not spawning parallel threads
- 556: Cannot create, drop, or modify an object that is external to current database. ???
- Informix Wingz
- How to i create dbspace with "onutil" in informix XPS 8.5
- Re: Tuning IDS for Multicore CPUs
- Tuning IDS for Multicore CPUs
- Problem to Create ROLE
- long transaction, onstat -l, flag A---- (2 messages)
- ids 9.4 on win server 2003?
- Re: Pb with Krakatoa on Linux (2 messages)
- Pb with Krakatoa on Linux
- Re: ISAM file opening error
- Re: error opening ISAM file
- error opening ISAM file
- alter view or something
- Re: Best Linux distro for Cheetah (and also the older versions...)
- Re: admin tools like PC client
- Re: SKIP command in version 9.4
- Transaction Question
- Stored procedure giving syntax error in different version of informix
- Initializing rhead structure...oninit: DBSERVERNAME 'cfms' not in sqlhosts file or sqlhosts file contents are damaged.
- Problem exporting data
- Re: CSM Question
- Re: Move database from IDS 7.30 to IDS 9.40
- Move database from IDS 7.30 to IDS 9.40
- dbaccess improvement
- First post 2007!
- Re: onspaces Segmentation Fault
- Creating generic routine to drop procedure (2 messages)
- using a var in spl alter sequence
- Unloading Table from Stored procedure called by Trigger
- How increase speed?
- RE: AIX and Informix
- Re: IDS 10.00.HC5 Performance problem on HPUX 11.11
- Locking question
- Re: A good explanation of RAID
- record locked
- SQLPrepare with SQLFetchScroll???? Can it be done?
- RE: 4GL merge
- Cannot start IDS with kaio on RedHat
- Re: Informix 7.25 UC4 German Locales ODBC Driver
- Web data blade installation on RHEL4
- Informix instances with large number of tables and databases
- Re: Loading Informix tables from C-Isam files now that ESQL and C-ISAM will not compile
- Whoto remove line feed control character from report output
- User inactive option with solaris and informix
- Re: Table Editor for Multiplatforms
- Access Informix from .net
- number of pages read during sequential scans (4 messages)
- Configure Informix Enterprise Gateway example
- Informix connection to SQL Server
- Unix fFlat file to informix table
- Re: Calling an Oracle procedure
- Re: IDS 7.31 on Linux
- Re: Solaris Dual Core CPU
- Are selects accross DB instances possible?
- Re: flagship sunk (2 messages)
- Re: Informix to Oracle connection
- What advantages will 64bit give me?
- Informix ontape problem
- Informix helper?
- Re: DB2 RAISE_ERROR equivalent in IDS
- Anyone here EVER gotten Kerberos authentication working with IDS?
- Re: NVL changing data type of a datetime?
- Informix stored procedure
- Extract Tables to CSV
- Re: Weird Sysmaster behaviour
- PC3000 ISA and PCI
- sqlj.install problem
- Connecting (IConnect) Solaris machine to a Linux server hosting IDS
- Re: Optimizing a BaaN installation
- Re: XBSA Error (BSAInit): An unspecified XBSA error has occured:
- Re: XBSA Error (BSAInit): An unspecified XBSA error has occured: 96
- Re: Rtree index creation very slow
- Onbar and Storage Manager Backup to different server mpossible?
- Table Ownership Convention
- Re: IDS Next Version - back on topic
- Help:informix database backup/restore with netbackup agent.
- IBM Informix HA Agent for SUN Cluster
- Re: IDS 10 Express Edition
- Enterprise Command Center / SQL Editor Tool - How to get it?
- informix installation
- Re: Index question
- Please Help!!!!!!!!!!!!!!!!!!!!!
- Re: Eleven FAQ's About comp.databases.informix and informix-list@iiug.org
- ISA says OFFLINE
- Re: ISA says OFFLINE
- Informix 10
- Re: Informix 10
- Re: Need help with Informix performance
- Need help with Informix performance
- Re: Documentation
- RE: Documentation
- ServerStudio
- Re: ServerStudio
- Re: Tab in WORDWRAP fields
- Re: Tab in WORDWRAP fields
- IDS 10 for 32 bit Linux
- easy question (2 messages)
- dbexport & dbimport in Informix
- Re: Semistructured data in Informix (2 messages)
- Re: LOAD In 4GL Problems
- Row / Page Locking?
- Re: Semistructured data in Informix
- Re: Restoring ontape archives between 32 bit and 64 bit versions of Informix
- Re: encrypt/decrypt data before an update/insert
- Re: Informix 9.30.UC1 on RHEL WS 3.0
- Re: Sequences
- Server is in an incompatible state
- Re: Multiple informix installations.
- C4GL programs hang intermittently - platform issue?
- Re: Newbie question
- Re: change the owner of a database in informix
- Re: Getting Line Number Error in a query
- IDS 9.4 support for UTF-8 encoding.
- IDS 10.00
- Forcing a Screendump?
- 1.6 billion lockreqs (2 messages)
- Re: Program finding out what the engine is
- Do foreign keys have to reference primary keys
- Interpretation of onstat -g ses, hostname column
- How to copy a sun-database in one informix database to another informix database?
- Informix Client 2.81 and Windows 2000 servers
- Connection Pooling for 4GL/dbaccess
- Checking Informix backup on Tivoli Library
- HDR and Blobs
- Error -9791 when execute routine (procedure) - pls asap.....
- ontape -s0 -B problem
- Re: ISM default device
- Re: Getting the current transaction id
- seeking opinion on using Veritas agent on AIX (IBM Unix) to do ontape backups
- Re: Error in Informix on Windows
- Re: How do we set the isolation level.
- ISM default device
- ODBC access to informix base
- Table permissions
- ODBC - Informix and M$ Access
- Re: Calculating BLOB space table size (2 messages)
- Re: Calculating BLOB space table size
- Re: Stripe and Mirror Everything?
- Virtual Memory Question for IDS 7.31 on Windows
- Informix JDBC
- Re: IF Statement
- Migration of binary data from Win2000 to Unix
- Catching runnig SQLs (2 messages)
- change logging
- problemas con DBEXPORT
- How to use Informix
- RE: DB Tuning... (2 messages)
- informix problem
- Hashing a character string
- Comment on my config
- LENGTH function
- Re: Insert a return a Serial Column Value
- Re: Informix V9 and Tivoli
- Re: Informix V9 and Tivoli
- Re: IDS/BaaN performance issues
- SPL syntax question
- Re: Informix in "comatose" mode?
- Re: Simple question!
- Re: Ontape being really, really, really SLOW...
- Re: Create Procedure in I4GL
- Re: Temporary table and virtual column
- Re: Change Database Locale
- Re: Writing database schema to a file
- Re: DBSERVERALIASES
- Re: checkpoint interval
- Re: Informix Scheduling on NT
- Re: Informix Cron Job
- Re: netsrv.iem
- Re: Informix NewEra ver 3.1
- Re: Determining which tables are in which chunk
- Re: Tool Tips
- Re: Highest table being accessed
- Re: INFORMIX 5 : is there a SQLHOSTS file ?
- Re: LOAD (ignoring errors)
- Re: Tables in a database
- Re: NewEra 3.0 connectivity/installation
- Re: Help! 7.14 on HP 10.10 / 7203 ISAM 117
- Re: How to hide databases?
- Re: SQL Question
- Re: SQL Question