Jason HarrisBio
Threads
- how many of BUFFERS size is reasonable? (4 messages)
- column length (collength)
- Re: ifxclone
- Another ISM query - remove "write protected" status (2 messages)
- load from external table howto tune... (2 messages)
- 11.70.FC6 linux load from seems afwully slow. (4 messages)
- Re: SQL convert number into the date
- SQL convert number into the date
- I have a puzzling situation
- memory free pct ?
- Current SQL from system tables
- ISM RPC Error (2 messages)
- Efficiency of the Informix Virtual Processors (3 messages)
- Using PDQPRIORITY to throttle certain queries
- prepare error 410
- SET PDQPRIORITY in an IF...THEN block?
- 674: Routine can not be resolved.
- informix admin tool beta testing
- 242: Could not open database table
- Using ISM for a DR test; fails to find a saveset (that is definitely there!)
- rowid
- Logical Log backup during L1 archive (2 messages)
- Need help with testing
- Next generation tool for Informix
- My informix management suite
- Re: SQL insert/update text BLOB?
- Re: Virtual Processors
- Re: How to reactivate logical logging?
- Re: Online 7.22 Aix/Cli Nt Problem
- Re: verifying a (ontape) backup
- Re: Transactions and cursors
- Re: SELECT subquery much slower than IN ( list...)???
- Re: HP AutoRAID question....
- Re: rows
- Re: SPL-problem/question
- Re: SET EXPLAIN - why are INSERT costs high???
- Re: Restoring One Databse ....
- Re: Re[2]: shared memory (a classic)
- Re: SQL puzzle (for entertainment only)
- KAIO on HP UX 10.20
- Re: DB's on CD's (again)
- Character Sets
- Re: HDR Replication under 7.24
- Re: Altering table owners
- Re: A question on shared memory usage
- Re: KAIO vps, and bufwaits
- Re: After Insert Trigger
- Re: How to obtain n decimal digits from a floating decimal column?
- Re: Mirroring and Archives
- Re: Visual Cafe for Java and Informix SE7.2
- Re: Logical log back-ups to disk using ontape
- Re: Applying logical logs
- Re: Data Extraction problem
- Re: Performance - Informix 5.04
- Re: OnCockpit
- Re: Poll Threads
- Re: dbaccess from shell scripts
- Re: Replication
- Re: informix and oracle
- Re: Informix Triggers
- Re: Cant Schedule a dbexport on NT
- Re: Help! SQL example needed for date comparison!
- Re: y2k
- Re: Re[2]: Job Postings
- Re: Help in SPL reqd
- Re: DBA JOB OPENING IN NORFOLK, VIRGINIA
- Re: Job Postings
- Re: Q: Informix ONLDS do not initialize
- Job Postings
- Re: Interference among instances
- Re: Temp tables and LIKE
- Re: Clustered index problems
- Re: ESQL/C
- Re: Restore to test env
- Re: Bring Online down in middle of transaction rollback?
- Re: Get On The Phone Sex Exchange Mailing List
- Re: cursor.updateRow through livewire on char(750) in informix
- Re: Why this error
- Re: Online 7.x performance on a single CPU machine
- Re: SQL Explain from a client?
- Re: Help: Seting a column on an Insert Trigger on the same table
- Re: Aggregates in Queries
- Re: Problem in dbaccess (Informix 7.2)
- Re: HELP: Informix Online on HP-K460 is NOT-SCALABLE?
- Re: Accessing multiple databases from same process
- Re: Using mirroring to effect data replication
- Re: IUS problem (system catalogs?)
- Re: Another intriguing one...
- Re: Record Users' SQL stmts & Their output
- HDR and onunload
- Re: Can't add chunk to dbspace (Grrr!)
- Re: Another intriguing one...
- Re: Tables in a database
- Re: INFORMIX 5 : is there a SQLHOSTS file ?
- Re: LOAD (ignoring errors)
- Re: SQL Update
- Re: Online 7.x on IBM uni-processor
- Re: ESQL/C transaction logging - outside a transaction?
- Re: PRESS: Informix in the News
- Re: replication
- Re: Onbar restore to a different machine.
- Re: WHENEVER ANY ERROR
- Re: DSA 7.14 Session to IP address
- DSA 7.14 Session to IP address
- Re: Question about locks places on a row...
- Re: Optimizer of Online 7.22 selects wrong index
- 7.14 Data Replication/Temp DB Spaces
- Re: Informix on AIX
- -408 error in with i-star