dbexport - sysviolations!! HELP! (SE)
Posted in 1999
Topics: Migration, Import/Export & Data Conversion
We have two Sun servers setup. One server is setup for Applications the
other for the database(s). When we try to dbexport from the database server
it fails with: The specified table (informix.sysviolations) is not in the
database.
This seems to be a new one for the support group... so hopefully someone out
there has encountered this problem and was able to resolve it.
As for the Applications server... due to some y2k issues... we are moving
everything to 5.1 and there is no room on the Apps server.. so thus the reason
for having to so it from the database server.
Thanks!
-Mike
-----------== Posted via Deja News, The Discussion Network ==----------
http://www.dejanews.com/ Search, Read, Discuss, or Start Your Own
Versions man, versions! Please give us versions.
--
Robert
ora7dba@yahoo.com wrote in article <7cjce8$1a3$1@nnrp1.dejanews.com>...
> We have two Sun servers setup. One server is setup for Applications the
> other for the database(s). When we try to dbexport from the database
server
> it fails with: The specified table (informix.sysviolations) is not in the
> database.
>
> This seems to be a new one for the support group... so hopefully someone
out
> there has encountered this problem and was able to resolve it.
>
> As for the Applications server... due to some y2k issues... we are moving
> everything to 5.1 and there is no room on the Apps server.. so thus the
reason
> for having to so it from the database server.
>
> Thanks!
>
> -Mike
>
> -----------== Posted via Deja News, The Discussion Network ==----------
> http://www.dejanews.com/ Search, Read, Discuss, or Start Your Own
>