Re: 7.3: Password problems while installation
Posted in 2000
From: "Dmitry" <demon@abaddon.ntu-kpi.kiev.ua> > >I have got a problem when installing Dynamic Server 7.30. At first >installation asks me a password for "informix" user to run the service and >I >specify, say "informix". Okay, the installation is going on. After that it >asks me about the same password once more. This time with confirmation. I >type the same "informix". Then the installation conntinues but... a little >after that ii reports that it's unable to run server instance because the >password is incorrect and requests it again. I set the same one - >"informix", but no luck. It fails. >What password does it need in fact? I use NT Server 4.0 SP3. Are you installing with Administrator privileges? ________________________________________________________________________ Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com