onload
Posted in 2000
Neil Truby — — source: Informix-list mailing list archive (1991-1998)
I'm exasperated to find that a bug on IDS v7.24 that I reported 18 months
ago (and which was well known even then) STILL persists in 9.20. Namely, an
onload will fail with "no dbspace for index" messages unless the target
dbspace has exactly the same name as the source.
I've never worked with a version of onload that was completely reliable. Is
it only me who finds onload useful? If everyone else had the problems I
have with it and complained accordingly I think Informix might get it
working properly.
Bah!