Translating with DrWatson… this can take a few seconds the first time.
This is a genuine, complex translation. DrWatson protects commands, error codes, and log output while naturally translating the surrounding text. It’s translated once and saved.
Arshad, Shehla — — source: Informix-list mailing list archive (1991-1998)
I have seen this problem quite a few times on two of our HP-UX 11 servers
running IDS 7.30.FC7 and was wondering if somebody has also encountered
this. Sometimes, shared memory segments do not get removed at the O/S level
after Informix shutdown. ipcs -m shows these segments flagged with "D" under
mode column. Removing these segments using ipcrm does not work either.
What could be the cause of this? And how to avoid it?
Thanks,
Shehla
Your privacy choices
We use strictly necessary cookies to make this site work. With your
consent we’d also use optional cookies for analytics and marketing. You can accept all,
reject all, or choose. Read our Cookie Policy.