Posted in 1995
hi, > I am getting the above error message when failing to start up sqlexecd. > I have had it running before but recently tried to change the comms to > include a SLP interface. Any ideas what the error means? And even > better how to get rid of it and get running again. I'm not sure but I would try having the hostname of the host in the hosts and host.equiv tables G. K. Twaddle Beta Computers (Europe) Ltd Sherwood International Ltd. Scotland Gloucester, England Tel: 44-41-945-3855 TEL: 44-452-500777 Fax: 44-41-945-5440 beta@compulink.co.uk twadg@sherwood.co.uk graham@betadev.demon.co.uk { Like a siamese twin , were all joind at the head by the net }
We use strictly necessary cookies to make this site work. With your consent we’d also use optional cookies for analytics and marketing. You can accept all, reject all, or choose. Read our Cookie Policy.