Re: ISM on Informix 7.3UC8
Posted in 1999
Hi Joe,
I run the ism_startup script and it sits there for 2 hours telling me that it is waiting for ISM daemons to become available. Then it tells me it failed to start.
Only two nsrdaemons get started, both named nsrexec.
I am trying to run this on an HP-UX 10.20 box running Informix 7.3 UC 8.
Your help is greatly appreciated,
Benny
Alliance Entertainment, INc.
--
On Tue, 29 Jun 1999 07:12:23 Joseph Cullipher wrote:
>Benny
>What error messages are you getting? There are so many different things
>that will cause ISM not to work I cannot take a guess. Post your errors
>and we might be able to help.
>
>Joe
>
>-------------------------------------------------------------------------
>Joseph Cullipher <joseph@cannonexpress.com> Standard Disclaimers Apply
>ech`echo "xikun"|tr nuk rgf|sed 'sx\\([sx]\\)\\([xoi]\\)\\(.\\{1\\}\\)xo \\
>un\\2\\1 is xg'`"\\0145at"
>-------------------------------------------------------------------------
>
>On Mon, 28 Jun 1999 benlag@my-deja.com wrote:
>
>> I recently upgraded to Informix 7.3 UC8 and am having problems with
>> ontape so I am trying to setup onbar which requires ISM to run. I have
>> been working with Informix support for a week now and they cannot figure
>> out how to get it working on a HP-UX10.20 system. What are the basic
>> requirements for ISM to initialize correctly??
>>
>>
>> Thanks,
>>
>> Benny
>> benlag@aent.com
>>
>>
>> Sent via Deja.com http://www.deja.com/
>> Share what you know. Learn what you don't.
>>
>
>
--== Sent via Deja.com http://www.deja.com/ ==--
Share what you know. Learn what you don't.