problem with table of caracter
Posted in 2000
I'm using IDS 7.30 with SOlaris 7 and PHP4. When we try to insert text into a text blob. The problem is that the people the load the data copy and paste from word2000, and in the .doc files they sometimes have strange caracters with give an error: -202. Obviously an illegal caracter. Investigating, I found out it was the caracter that word generats with the combination of SHIFT+ENTER. Does someone know how to solve this? Is there a solution, so that informix would ascept this caracters? -- "And I'm happy, because you make me feel good, about me." - Melvin Udall ----------------------------------------------------------------- Mart'n Marqu's email: martin@math.unl.edu.ar Santa Fe - Argentina http://math.unl.edu.ar/~martin/ Administrador de sistemas en math.unl.edu.ar -----------------------------------------------------------------