Re: too many rows?
Posted in 1999
DS Can you tell us what the error message is? Sujit DS <dscott*NO_SPAM*@mcbusa.com> on 02/09/99 07:07:15 AM Please respond to DS <dscott*NO_SPAM*@mcbusa.com> To: informix-list@iiug.org cc: (bcc: Sujit Pal) Subject: too many rows? Hi, I have a problem on a large database, hopefully someone can help me. I'm running ISQL 4.10.UC2, SCO OpenServer 5.0.4c the database has 1,900,000+ rows & I can't load any more rows into it. I thought the indexes or table might be corrupted, so i rebuilt them on another fs, didn't work. I re-wrote the table & loaded from an ascii file, didn't work. the fs is @ 65% so space is no issue. the permissions have been set to 777(rwe all the way across.) I'm fumbled... please help ds dscott@mcbusa.com