Sujit.Pal@BankAmerica.comBio
Threads
- Re: insert in stored procedure
- Re:
- Re: Raw Device Vs.Cooked File
- Re: Need Help =)
- Re: Solaris 2.6 x86 Report Writer?
- Re: Informix-SE Front end tool poll
- Re: Make error -369 DBD-Informix
- Re: shared memory error SCO install
- Re: Accesing informix trough Apache Web Server
- Re: JDBC problems
- Re: Limiting size of SQL Result Set
- Re: Forms Painter or 4gl ?
- Re: ErrorCode = -27002
- Re: Informix performance Issues
- Re: Running dbaccess remotely
- Re: Checkpoints up to 20 seconds:
- Re: Cursor Problem.
- Re: Sequential scans on a one row table ?
- Re: Does Informix have a ROWCOUNT thing like Sybase to limit returned
- Re: Linux Raw Device
- Re: Trouble in INFORMIXSERVER
- Re: Primary Key...Is One Required?
- Re: Calculate database space
- Re: SCO locking problem
- Re: FW: OOP in Informix
- Re: Shared Memory Initialisation Problem
- Re: Can not connect to database using jdbc
- Re: Stored procs and system tables
- Re: Stored procs and system tables
- Re: Procedure Delete Script !
- Re: stupid question re informix version
- Re: Trun Off Indexes!
- Re: Suppressing Trigger Action
- Re: update statistics script
- Re: Online 5.01
- Re: justifying
- Re: how to get SQL output > 80 columns wide?
- Re: how to connect database from web
- Re: connect linux-NT JDBC problem
- Re: logging mode
- Re: SCO & INFORMIX:Network driver cannot bind a name with the port
- Re: What users are on the system:
- Re: SGI: iris-ansi TERM unknown to dbaccess
- Re: Unknown terinal type
- Re: Esql/C Problem.....HELP~~~
- Re: Stored procs and system tables
- Re: Environment INFORMIXSERVER
- Re: Esql/C Problem.....HELP~~~
- Re: I can't access the database ......./_\\ HELP ~~~
- Re: onmode -z
- Re: Environment INFORMIXSERVER
- Re: SCO & INFORMIX:Network driver cannot bind a name with the port
- Re: Concatenate string in SQL update
- Re: Free BSD
- Re: SQL subquery question
- Re: Which tables are in which dbspace?
- Re: change logging
- Re: NOT IN TRANSACTION
- Re: dbload failure
- Re: Loading Flat ASCII file
- Re: mathprof's app
- Re: UPDATING TO NULL
- Re: data model
- Re: onconfig parameters
- Re: Executing Operating System commands from stored proc
- Re: informix on hp-ux
- Re: SQL Newbies List?
- Re: Automated backup for Online & NT?
- Re: about compression
- Re: oninit automatic startup
- Re: INDEX IS NOT USED
- Re: dbaccess fail status to Bourne shell exit status
- Re: Y2K testing
- Re: How to return the ASCII code of a letter?
- Re: PC to unix connection problems
- Re: How to backup an instance of IDS?
- Re: New database from HP mirror disk?
- Re: db space
- Re: Find IP-Adress from ODBC-Client on Informix-Online (7.x)
- Re: informix online run automatically
- Re: Problems comparing/reverse engineering Informix databases with
- Re: Indexes: Attached or Detached?
- Re: DBD::informix compiling trouble on Linux
- Re: Physical sizing of tables
- Re: A SMALL PROBLEM-I HOPE
- Re: Stored procedure help
- Re: Error -952 on console screen of Informix SE
- Re: SURVEY: What do you prefer as plataform Linux or NT?
- Re: URGENT 2: LOGGING IN INFORMIX
- Re: Urgent - loggin problem and logical log problem
- Re: IDS initialization problem
- Re: Informix on Linux problem
- Re: DBA problems
- Re: Catching exceptions.
- Re: INFORMIXSERVER and DBPATH
- Re: isolating primary keys from other distinct fields
- Re: Moving data from one server to another
- Re: How to hide the output from echo "select..."|dbaccess sysmaster?
- Re: ????? Where are Stored Procedures kept ??????
- Re: Executing Stored Procedures from Unix prompt
- Re: Informix 7.2SE
- Re: informix ---> sqlserver
- Re: ISAM -172 (Unexpected Internal Error)
- Re: Problem porting from AIX to Linux
- Re: Sending output to a new file?
- Re: Errors -242 and -106
- Re: buffwaits
- Re: Datetime and Interval
- Re: Datetime and Interval
- Re: ER-diagram software needed
- Re: Unknown isam error -7120
- Re: INFORMIX 4GL PROBLEM
- Re: INFORMIX 4GL PROBLEM
- Re: ways to detect that a table was changed ?
- Re: URGENT: STORED PROCEDURES CODE
- Re: Silly Q. How to add user to database?
- Re: Concatenation (Building a string)
- Re: PROBLEMS WITH TRANSACTIONS IN JDBC
- Re: tables in dbspace
- Re: How to access remote database?
- Re: Debugging "no free disk space" error
- Re: access , rights
- Re: Logical Log
- Re: INSTAL 4GL RDS
- Re: priority question
- Re: priority question
- Re: priority question
- Re: --- URGENT ---- URGENT --- URGENT ---
- Re: How to exit dbaccess if sqlerror ..!
- Re: transaction times - need help
- Re: SPL, how to check for errors after executing Inserts, updates ,
- Re: Stored procedure problem
- Re: sql 100 vs -243/-111 whats the difference?
- Re: too many rows?