Re: Ontape restore from 7.24.X to 7.30.X fails
Posted in 2000
Dominic Penfold — — source: Informix-list mailing list archive (1991-1998)
AAAAARRRGGH!! I'm being spammed by every email on the
IIUG site!! Please contact informix and ask them to
sort this out!!
Dom
--- Marc Hopkins <marc.hopkins@aei.com> wrote:
> We are trying to restore a backup using ontape. The
> current database engine
> is IDS 7.30, but our ontape backup is from a IDS
> 7.24 system. When I start
> the backup, It asks for the tape to be mounted,
> reads the tape header, and
> then fails with "Memory Fault". I was sure that we
> should be able to
> restore an older version to a newer engine. Any
> thoughts.
>
> Thanks,
> Marc Hopkins
>
>
>
__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com