backup is failing - Unable to get storage space
Posted in 2009
Topics: Backup & Restore, Server Administration
Hi Informix DBAs, Any idea why what this error means? 2009-09-27 02:01:09 975176 933890 Warning: BAR_TIMEOUT Storage Manager Progress may be stalled. 2009-09-27 03:22:24 975176 933890 Unable to get storage space backup data from the database server: buc_fe.c : Archive API processing failed at line 307 for msgtype. 2009-09-27 03:22:24 975176 933890 Process 975176 received signal 13. Process will exit after cleanup. Thanks,
Jack, Did you find out what that was? Perhaps because it was Sunday, there was heavy processing on IDS? NJ -----Original Message----- From: ids-bounces@iiug.org [mailto:ids-bounces@iiug.org] On Behalf Of JACK PAPA Sent: Sunday, September 27, 2009 8:02 PM To: ids@iiug.org Subject: backup is failing - Unable to get storage space [17211] Hi Informix DBAs, Any idea why what this error means? 2009-09-27 02:01:09 975176 933890 Warning: BAR_TIMEOUT Storage Manager Progress may be stalled. 2009-09-27 03:22:24 975176 933890 Unable to get storage space backup data from the database server: buc_fe.c : Archive API processing failed at line 307 for msgtype. 2009-09-27 03:22:24 975176 933890 Process 975176 received signal 13. Process will exit after cleanup. Thanks, ************************************************************************ ******* Forum Note: Use "Reply" to post a response in the discussion forum.