Cannot write sorted rows.
Posted in 2000
Sergey Turin — — source: Informix-list mailing list archive (1991-1998)
It's time to see your sysadmin, you have received ystem error which have no direct relation to Informix. Check Informix and system logs. Last time I personally received this message SCSI card was damaged, thus making impossible to write to temporary dbspace (sorted rows). Hope this helps, Sergey From: <gina_132@my-deja.com> Subject: Cannot write sorted rows. Date: 10 '''' 2000 '. 16:42 Hi , can any body help me to go throw the error: SQL Error (-567) : Cannot write sorted rows.[ISAM error -5 : I/O error ] Best regards, Galina Sent via Deja.com http://www.deja.com/ Before you buy.