Re: Informix 7.30 on NT Terminal Server
Posted in 1999
There were messages on this subj in newsgroup stating that on NT Service Pack 4 will run only Informix servers starting with 7.30 TC7 (hope I remember the version) So, get an upgrade .. :-) Best Regards, Octav On Mon, Jul 05, 1999 at 10:40:42AM +0100, Peter Deed wrote: > Hello, > > we're trying to install informix 7.30 TC3 on Windows NT Terminal Server > service pack 4.0 but are having a few problems. > > The install completes successfully but the Informix Dynamic server > message service does not start. We get the following Error: > > Error 0002: The system could not find the file specified > > The Informix Enterprise Command center also fails with the following > message: > > server discovery failed > > Can anyone help? > > Thanks in advance > > Peter Kersting > > Brandt Computer Systems > peterk@4js.co.uk -- Octav Chiriac Phone: (373) 2 22 99 67 NetInfo S.R.L. Fax: (373) 2 21 36 59 Chisinau (373) 2 24 00 83 Moldova, Republic of mailto:com@netinfo-moldova.com