Changed domain name & IDS failed to start
Posted in 2000
domenm@hotmail.com — — source: Informix-list mailing list archive (1991-1998)
Hi! Recently we've changed domain name for the computer with NT and Informix IDS 7.31 already installed on. Computer name remains unchanged. Until then IDS service failed to start. There were some records in the Event Viewer: -Logon attempt with current password failed with the following error: -Logon failure: unknown user name or bad password. -The Informix Dynamic Server - ol_serv_kr_01 service failed to start due to the following error: -The service did not start due to a logon failure. Any suggestions for the most painless transition to the new domain name as possible?? Thank you very much, Domen M. Sent via Deja.com http://www.deja.com/ Before you buy.