Re: ontape error
Posted in 2000
Frank Louvado — — source: Informix-list mailing list archive (1991-1998)
What tape drive device are you using? /dev/rmt/xxxxx ?
-FPL
>>> <JasonYLPang@pg.SLR.com> 08/25/00 04:22AM >>>
Hi all,
OS - Sun Solaris 2.6
SUN E10K Server
IDS 7.30.UC5
I'm using ontape to perform level 0 database backup on daily basic since day
one. Currently, my database is around 36G and the tape size is 40G. Sometime
my backup will fail and given the following error message:
Archive failed - ISAM error:no more extent
However, the backup was successful when I re-run the ontape backup on the
same tape again. Any idea on this???
Best Regards,
Jason